Navigieren / suchen



Defekter Autofokus bei der Nikon D5300

Gerade erst habe ich die neue Nikon D5300 etwas besser kennengelernt, da tauchen schon die ersten Defekte an der Kamera auf.

Nikon D5300
Nikon D5300

Über die neue Nikon D5300 habe ich ja bereits in mehreren Blogposts berichtet. Jetzt hat mich der Fehler Teufel heimgesucht.

Nach etwas mehr als zwei Wochen im Foto Einsatz war es auch schon wieder vorbei mit dem unbeschwerten Fotografieren.

Autofokus

Was war passiert? Kamera eingeschaltet, Blick durch den Sucher, Auslösen. Nichts passiert. Hä? Was ist jetzt los? Beim genaueren Hinschauen ist kein scharfes Bild im Sucher zu sehen. Kein Autofokus und dadurch auch kein Foto. Dank Auslösesperre im Einzelbildmodus ist der Auslöser so lange blockiert, bis der AF „scharf“ meldet. Was tun? Auf MF umgeschaltet und sofort ließ sich die Kamera auslösen.

Beim Fotografieren über den Monitor kommt der andere, langsamere Autofokus zum Einsatz. Funktioniert der Kontrast Autofokus im Live View?
Ja, der Kontrast Autofokus kann noch scharf stellen.

Schlussfolgerung: Totalausfall des Phasen Autofokus Systems.

Defekter Belichtungsmesser

Ein paar Tage später, ich habe trotz defektem Phasen Autofokus noch ein paar Fotos gemacht, erreicht mich die nächste schlechte Nachricht. Während dem Fotografieren im Live View mit dem Kontrast Autofokus erscheint diese Fehlermeldung:

Es wurde eine Fehlfunktion der Belichtungsmessung festgestellt. Wenden Sie sich an den Nikon-Kundendienst.

Nikon D5300 Fehlermeldung
Nikon D5300 Fehlermeldung

Durch Ausschalten und erneutes Einschalten konnte das Problem erst mal beseitigt werden. Bis jetzt ist die Fehlermeldung nicht wieder aufgetreten. Auch kann ich keine Auswirkungen eines Belichtungsmesser Problems auf den Fotos feststellen.

Persönliches Fazit

Die Kamera geht jetzt erst mal zurück. Ob ich bei der Nikon D5300 bleibe wird sich zeigen.
Vielleicht sind es nur Kinderkrankheiten der ersten Serie. Was lernen wir daraus? Kaufe keine technischen Geräte aus der ersten Serie.

Ist bei deiner Nikon D5300 auch eines der Probleme aufgetreten? Schreib es in die Kommentare.

Wie gut hat dir der Artikel gefallen?
1 - Gar nicht (Warum?)2 - Geht so...3 - Ganz ordentlich4 - Super Artikel5 - Genial! Mehr davon! (Noch keine Bewertungen)

Kommentare
Bruno
Antworten

Hallo
also bei meiner 5300 funzt alles einwandfrei. Seit 1 Monat in Gebrauch.
Von einer schlechten Serie zu sprechen ist sicher ein wenig übertrieben.

Tobias
Antworten

Hallo Leute

Hab seit ca 2 Monaten eine Nikon5300.

Aber die musste ich vor ca 1 Woche einschicken, das Problem liegt laut Hersteller „Software Fehler“ gekauft wurde die Nikon beim MediaMarkt.

Hab sie zu Weihnachten bekommen, und ging sehr gut, Bilder und Video sind sehr gut auf der Kamera, aber Anfang Jänner hab ich meine Nikon5300 wieder rausgeholt und hab 2 Fotos gemacht.

Beim 2ten Foto ging die Kamera auf einmal aus. Fehler den ich beurteilen kann, beim längeren drücken vom Auslöser ging die Kamera aus und hat sich nicht mehr starten lassen. Hab nachdem die Kamera nicht mehr gestartet hat „ON“ auf „OFF“ umgestellt den Akku mal rausgenommen und sehe da die Kamera ging wieder.

Dachte mir zuerst ein kleines aua, aber so war es nicht, versuchte wieder ein Foto zu machen. Kamera ging wieder aus. Akku raus und rein, und die Kamera ging wieder.

Letzter versuch wieder gleiches Problem. Hab die Kamera eingeschickt und sie ist nach 1 Woche wieder zurück gekommen.

Problem lag an der Software. Getestet wurde sie vor Ort und ging ohne Probleme. Ab Nachhause und rein in die Kameratasche. Heute vor ca 30 Min hab ich sie rausgeholt da ich ein paar Bilder machen wollte, 10-15 Bilder hat sie gemacht und dann ist sie wieder mit dem alten Problem gekommen.

Die Nikon5300 ging wieder aus, beim längeren drücken vom Auslöser und man musste wieder den Akku rausnehmen und neu einsetzen, aber nach einen wiederholten mal ist sie wieder ausgegangen.

Was meint ihr Leute

„Software Fehler“?
Kennt ihr das Problem oder habt ihr es selber schon mal gehabt?
Austausch auf eine neue Nikon5300, oder es nochmal versuchen und einschicken?

Hoffe ihr könnt mir da weiter helfen bei dem Problem was ich habe.

Lg Tobias

michi
Antworten

Ich habe mir heute die 5300 gekauft und voller Freunde wollte ich das erste Bild machen . Autofokus reagiert gleich 0. Dachte es liegt vll am objektiv. Mein Partner und ich haben objektive getauscht . Bei ihm ging es und bei mir wieder nicht. Manuel kann ich Fotos machen aber Auto funktioniert nichts keinerlei Reaktion . Habe alle Einstellungen ausprobiert . Bin sehr verärgert. Werde morgen zu MM fahren und die cam umtauschen und vor Ort testen

Matthias Schwindt
Antworten

Das ist natürlich schade. Wenigstens trat das Problem sofort auf. Da sollte es keine Probleme mit Umtausch geben.

Jetzt bist du gefragt!

Gefällt dir dieser Artikel oder bist du anderer Meinung? Hast du Anregungen oder Ergänzungen zu diesem Beitrag? Dann freue ich mich auf deinen Kommentar.
Bitte bleibe fair und sachlich bei deinen Äußerungen. Sollte dein Kommentar nicht sofort erscheinen, ist er in der Warteschlange gelandet und wird meist zeitnah freigeschaltet.

Hinterlasse einen Kommentar

Name*

E-Mail* (wird nicht veröffentlicht)

Webseite